选股的制作

问:通达信选股指标制作

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
T1:=CROSS(MA5,MA10);
T2:=MA5-MA10>=0.02;
XG:T1 AND T2;

问:求高手制作成选股公式(同花顺)

A7:=(2*C+H+L)/4;上线:=SMA(C,6.5,1);下线:=SMA(C,13.5,1);VAR1:=LLV(A7,21);VAR2:=HHV(A7,21);SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7); SD:=EMA(0.667*REF(SK,1)+0.333*SK,5); AA1:=CROSS(上线,下线);AA:=COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120); BB:=COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1); D:=MA(CLOSE,80)-MA(CLOSE,10)/3; CC:=CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3;
XG:AA OR BB OR CC OR AA1;

(已测试)

问:如何制作选股插件?

编个通达信选股公式就行了。

问:通达信软件中,怎么把公式制作成选股指标?要步骤清晰过程

找出条件,删除其他的,完毕

问:上海中信证券有限公司每天提供三只黑马的股票是真的还是真假.有谁是他的收费会员能验证是不是他们在欺诈.

假的,法律规定不允许任何公司提供所谓的黑马股

问:看看这三只股! 星期一进

煤炭短期不要进~~~
近期基金的卖出股票集中在三个板块上:地产,煤炭,
个人建议不要进601666 601899
000998前期游资炒作的太严重了,小心为妙~~~~~~~